CVE-2021-44228 related to Apache Log4j Security Advisory

cancel
Showing results for 
Search instead for 
Did you mean: 

CVE-2021-44228 related to Apache Log4j Security Advisory

DCerv
Alfresco Employee
2 0 9,710

Hyland conducted an initial review of Alfresco internally developed products and determined there is no impact by the CVE-2021-44228 related to Apache Log4j.

Update: 2021-12-15

There are two OEM products developed by OEM partners that are affected by the CVE-2021-44228 related to Apache Log4j. More information is available below:

Correlated links: