I need angular 1.x complaint version of ADF

cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
Member II

I need angular 1.x complaint version of ADF

I need to integrate ADF angular project into my existing application which is built on angular 1.x, so, I need version 1.x complaint version of ADF. Kindly help.