Compatibility versions of OS for APS

cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
Customer

Compatibility versions of OS for APS

Hi team,

We are using version 1.9.0.1 and also we have amazon-linux 2 as the OS version for our AWS EC2 instance.

When we try creating image for process services in our instance and then try registering the target groups we are getting unhealthy status during IP registration and hence we are unable to run the application on AWS.

Could you please tell us which are the OS compatible versions for APS that we can use?

Regards,

Mahak