add-on pour recheche en 5.0

cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
Member II

add-on pour recheche en 5.0

Bonjour,


J'ai vu des add-on pour la recherche, mais répertoriés pour des versions avant la 5.0.

En général, la compatibilité ascendante marche-t-elle pour les add-on ?

Ou seuls les add-on répertoriés pour une version sont-ils utilisables ?


Merci et bonne journée.
1 Reply
Highlighted
Active Member II

Re: add-on pour recheche en 5.0

Bonjour,

Il est impossible de se prononcer sur la compatibilité ascendante des add-ons. Peut-être fonctionnent-ils, peut-être non.

Cordialement,
Charles Le Seac'h